您现在的位置:主页 > 要闻 >

龙抬头指标公式源码,卧龙抬头指标公式

更新时间:2021-12-14 09:05:21

  1:[通达信公式] 求图中所含公式指标源码,请高手帮忙,万分感谢 !

  一般主图左上角有指标名称,你看一下再请大家帮助。

  2:日周月均线主图指标公式通达信指标公式源码

  交易为每笔最低5元,然后上海市场还的加上过户费,现在的过户费是0.002%。深圳不收取过户费。一百股太少了,以后不能这样操作,这样全部是给了券商打工

  3:指标公式源码

  {BWFL-不无风流//百度答问}
M5:MA(C,5),LINETHICK2,COLORRED;
M10:MA(C,10),LINETHICK2,COLORGREEN;
DRAWTEXT(CROSS(CLOSE,M10),L,↑关注),COLORYELLOW;
DRAWTEXT(CROSS(M5,CLOSE),H,↓小心),COLORLIGREEN;
{个人看法,仅供参考。}

  4:短线高手主力版“买卖趋势”指标公式源码

  非常准的趋势买卖(图片演示在下面网址里)

VAR1:=(C+H+O+L)/4;
卖出:XMA(VAR1,N)*(1+P1/1000),COLORGREEN,LINETHICK2;
买入:XMA(VAR1,M)*(1-P2/1000),COLORMAGENTA,LINETHICK2;
幅度:100*(卖出-买入)/买入,NODRAW;
MA1:=MA(VAR1,3);
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,MAX(卖出,MAX(OPEN,CLOSE)),3,0),COLORGREEN;
STICKLINE(卖出>MIN(C,O) AND 卖出<MAX(C,O),卖出,MAX(OPEN,CLOSE),3,0),COLORGREEN;
STICKLINE(卖出>LOW AND 卖出<HIGH,卖出,HIGH,0,0),COLORGREEN;
STICKLINE(卖出<LOW,OPEN,CLOSE,3,0),COLORGREEN;
STICKLINE(卖出<LOW,HIGH,LOW,0,0),COLORGREEN;
STICKLINE(买入>LOW AND 买入<HIGH,买入,MIN(MIN(OPEN,CLOSE),买入),3,0),COLORMAGENTA;
STICKLINE(买入>MIN(C,O) AND 买入<MAX(C,O),买入,MIN(OPEN,CLOSE),3,0),COLORMAGENTA;
STICKLINE(买入>LOW AND 买入<HIGH,买入,LOW,0,0),COLORMAGENTA;
STICKLINE(买入>HIGH,OPEN,CLOSE,3,0),COLORMAGENTA;
STICKLINE(买入>HIGH,HIGH,LOW,0,0),COLORMAGENTA;
DRAWTEXT(CROSS(LOW,买入),LOW*0.95,B),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(卖出,HIGH),HIGH*1.02,S),COLORGREEN;

绿上卖,红下买。

  5:极品MACD,无加密,造福小散。通达信指标公式源码

  这个 这个,好像要回本蛮难的。
最近到了3000点,压力就大。但是2600点也跌不下去,不如在这段做高抛低吸。

  6:平台突破主图选股预警源码 通达信指标公式源码

  炒A股就必须通过证券公司买卖股票,没有其他办法